<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://csr-news.net/news/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bolsonaro: Illegale Regenwald-Abholzung bis 2030 beendet</title>
	<link rel="canonical" href="https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bolsonaro: Illegale Regenwald-Abholzung bis 2030 beendet" />
	<meta property="og:description" content="Brasilianischer Präsident hofft auf &quot;jede mögliche Unterstützung&quot; von internationaler Gemeinschaft, Unternehmen und Zivilgesellschaft" />
	<meta property="og:url" content="https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/" />
	<meta property="og:site_name" content="CSR NEWS - Nachrichten &amp; Fachdialoge" />
	<meta property="article:publisher" content="https://www.facebook.com/CSRMAGAZIN/" />
	<meta property="article:published_time" content="2021-04-16T07:36:23+00:00" />
	<meta property="og:image" content="https://csr-news.net/news/wp-content/uploads/2019/08/Amazonashorizont.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="653" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@csrnews_german" />
	<meta name="twitter:site" content="@csrnews_german" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="AFP Agence France-Presse">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://csr-news.net/news/#organization","name":"CSR NEWS","url":"https://csr-news.net/news/","sameAs":["https://www.facebook.com/CSRMAGAZIN/","https://twitter.com/csrnews_german"],"logo":{"@type":"ImageObject","@id":"https://csr-news.net/news/#logo","inLanguage":"de-DE","url":null,"contentUrl":null,"width":null,"height":null,"caption":"CSR NEWS"},"image":{"@id":"https://csr-news.net/news/#logo"}},{"@type":"WebSite","@id":"https://csr-news.net/news/#website","url":"https://csr-news.net/news/","name":"CSR NEWS - Nachrichten &amp; Fachdialoge","description":"Gesellschaftliche Unternehmensverantwortung im Fokus","publisher":{"@id":"https://csr-news.net/news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://csr-news.net/news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#primaryimage","inLanguage":"de-DE","url":"https://csr-news.net/news/wp-content/uploads/2019/08/Amazonashorizont.jpg","contentUrl":"https://csr-news.net/news/wp-content/uploads/2019/08/Amazonashorizont.jpg","width":1600,"height":653,"caption":"pioordozgoith auf pixabay.com"},{"@type":"WebPage","@id":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#webpage","url":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/","name":"Bolsonaro: Illegale Regenwald-Abholzung bis 2030 beendet","isPartOf":{"@id":"https://csr-news.net/news/#website"},"primaryImageOfPage":{"@id":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#primaryimage"},"datePublished":"2021-04-16T07:36:23+00:00","dateModified":"2021-04-16T07:36:23+00:00","breadcrumb":{"@id":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/"]}]},{"@type":"BreadcrumbList","@id":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://csr-news.net/news/","url":"https://csr-news.net/news/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/","url":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/","name":"Bolsonaro: Illegale Regenwald-Abholzung bis 2030 beendet"}}]},{"@type":"Article","@id":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#article","isPartOf":{"@id":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#webpage"},"author":{"@id":"https://csr-news.net/news/#/schema/person/85ddfb7d4163056003f4637bb1c2a455"},"headline":"Bolsonaro: Illegale Regenwald-Abholzung bis 2030 beendet","datePublished":"2021-04-16T07:36:23+00:00","dateModified":"2021-04-16T07:36:23+00:00","mainEntityOfPage":{"@id":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#webpage"},"commentCount":0,"publisher":{"@id":"https://csr-news.net/news/#organization"},"image":{"@id":"https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#primaryimage"},"articleSection":"Holz,Klimaschutz,Nachrichten","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#respond"]}]},{"@type":"Person","@id":"https://csr-news.net/news/#/schema/person/85ddfb7d4163056003f4637bb1c2a455","name":"AFP Agence France-Presse"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CSR NEWS - Nachrichten &amp; Fachdialoge &raquo; Feed" href="https://csr-news.net/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="CSR NEWS - Nachrichten &amp; Fachdialoge &raquo; Kommentar-Feed" href="https://csr-news.net/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CSR NEWS - Nachrichten &amp; Fachdialoge &raquo; Bolsonaro: Illegale Regenwald-Abholzung bis 2030 beendet Kommentar-Feed" href="https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/csr-news.net\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='css-0-css'  href='https://csr-news.net/news/wp-content/mmr/722326d4-1618465818.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css'  href='https://csr-news.net/news/wp-content/mmr/62151e42-1617778700.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='css-2-css'  href='https://csr-news.net/news/wp-content/mmr/58b01565-1615752402.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='css-3-css'  href='https://csr-news.net/news/wp-content/mmr/dfc80d2d-1491088843.min.css' type='text/css' media='screen, print' />
<link rel='stylesheet' id='css-4-css'  href='https://csr-news.net/news/wp-content/mmr/b13a36a6-1618299741.min.css' type='text/css' media='all' />
<script type='text/javascript' id='js-5-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/csr-news.net\/news\/","site":"https:\/\/csr-news.net\/news\/","ajax":"https:\/\/csr-news.net\/news\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csr-news.net/news/wp-content/mmr/4c082e33-1618465818.min.js' id='js-5-js'></script>
<link rel="https://api.w.org/" href="https://csr-news.net/news/wp-json/" /><link rel="alternate" type="application/json" href="https://csr-news.net/news/wp-json/wp/v2/posts/153046" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://csr-news.net/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://csr-news.net/news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://csr-news.net/news/?p=153046' />
<link rel="alternate" type="application/json+oembed" href="https://csr-news.net/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsr-news.net%2Fnews%2F2021%2F04%2F16%2Fbolsonaro-illegale-regenwald-abholzung-bis-2030-beendet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://csr-news.net/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsr-news.net%2Fnews%2F2021%2F04%2F16%2Fbolsonaro-illegale-regenwald-abholzung-bis-2030-beendet%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://csr-news.net/news/';
            var wpdm_home_url = 'https://csr-news.net/news/';
            var ajax_url = 'https://csr-news.net/news/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://csr-news.net/news/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        		<!-- HappyForms global container -->
		<script type="text/javascript">HappyForms = {};</script>
		<!-- End of HappyForms global container -->
		<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<link rel="shortcut icon" href="https://csr-news.net/news/wp-content/uploads/2017/04/icon_2017.png" type="image/x-icon" />		<style type="text/css" id="wp-custom-css">
			/*
.grow { transition: all .2s ease-in-out; }
.grow:hover { transform: scale(1.1); }
*/		</style>
		<meta name="generator" content="WordPress Download Manager 3.1.17" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>

<body data-cmplz=1 class="post-template-default single single-post postid-153046 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-130715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130715"><a href="https://csr-news.net/news/newsletter-3/">Newsletter</a></li>
<li id="menu-item-118736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118736"><a href="http://feeds.feedburner.com/csr-magazin">RSS</a></li>
<li id="menu-item-70041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70041"><a href="https://csr-news.net/news/praesentation/">Unternehmen &#038; NGOs im öffentlichen Dialog</a></li>
<li id="menu-item-118644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118644"><a href="https://csr-news.net/news/kontakt-zur-csr-news-redaktion/">Kontakt</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-sharemenue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-32252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32252"><a href="https://www.facebook.com/CSRMAGAZIN/"><span class="vce-social-name">facebook</span></a></li>
<li id="menu-item-32253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32253"><a href="https://www.xing.com/communities/groups/csr-professional-7bf8-1001074"><span class="vce-social-name">XING</span></a></li>
<li id="menu-item-32254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32254"><a href="https://twitter.com/csrnews_german?lang=de"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-117940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117940"><a href="https://www.linkedin.com/company/csr-news-net/?viewAsMember=true"><span class="vce-social-name">LinkedIn</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://csr-news.net/news/" title="CSR NEWS - Nachrichten &amp; Fachdialoge" class="has-logo"><img src="https://csr-news.net/news/wp-content/uploads/2019/03/Header_Logo.png" alt="CSR NEWS &#8211; Nachrichten &amp; Fachdialoge" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-71546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71546"><a href="https://csr-news.net/news/csr-magazin/">CSR MAGAZIN</a><li id="menu-item-68846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68846"><a href="https://csr-news.net/news/rubriken/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-68854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68854"><a href="https://csr-news.net/news/nachrichten/">alle Nachrichten</a>	<li id="menu-item-115570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115570 vce-cat-1457"><a href="https://csr-news.net/news/category/topnews/">Topnews</a>	<li id="menu-item-68855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68855"><a href="https://csr-news.net/news/partnermeldungen/">Partnermeldungen</a></ul>
<li id="menu-item-152450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152450"><a href="https://csr-news.net/news/uvg-verlag/">eBooks</a><li id="menu-item-114994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114994"><a href="https://csr-news.net/news/csr-wissen/">Wissen</a><li id="menu-item-119454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119454"><a href="https://csr-news.net/news/rubriken/expertennetzwerk/">Expertennetzwerk</a><li id="menu-item-121662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121662"><a href="https://csr-news.net/news/veranstaltung/">Events</a><li id="menu-item-120054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120054"><a href="https://csr-news.net/news/leserschaft/">Leser werden</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://csr-news.net/news/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Geben Sie hier Ihre Suche ein ..." onfocus="(this.value == 'Geben Sie hier Ihre Suche ein ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Geben Sie hier Ihre Suche ein ...')" placeholder="Geben Sie hier Ihre Suche ein ..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-153046" class="vce-single post-153046 post type-post status-publish format-standard has-post-thumbnail hentry category-holz category-klimaschutz category-nachrichten">

			<header class="entry-header">
							<span class="meta-category"><a href="https://csr-news.net/news/category/holz/" class="category-1919">Holz</a> <span>&bull;</span> <a href="https://csr-news.net/news/category/klimaschutz/" class="category-1648">Klimaschutz</a> <span>&bull;</span> <a href="https://csr-news.net/news/category/nachrichten/" class="category-1">Nachrichten</a></span>
			
			<h1 class="entry-title">Bolsonaro: Illegale Regenwald-Abholzung bis 2030 beendet</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">16. April 2021</span></div><div class="meta-item comments"><a href="https://csr-news.net/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#respond">Kommentar</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://csr-news.net/news/author/afp-agence-france-presse/">AFP Agence France-Presse</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="331" src="https://csr-news.net/news/wp-content/uploads/2019/08/Amazonashorizont-810x331.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://csr-news.net/news/wp-content/uploads/2019/08/Amazonashorizont-810x331.jpg 810w, https://csr-news.net/news/wp-content/uploads/2019/08/Amazonashorizont-300x122.jpg 300w, https://csr-news.net/news/wp-content/uploads/2019/08/Amazonashorizont-768x313.jpg 768w, https://csr-news.net/news/wp-content/uploads/2019/08/Amazonashorizont-1024x418.jpg 1024w, https://csr-news.net/news/wp-content/uploads/2019/08/Amazonashorizont-1140x465.jpg 1140w, https://csr-news.net/news/wp-content/uploads/2019/08/Amazonashorizont.jpg 1600w" sizes="(max-width: 810px) 100vw, 810px" />
											<div class="vce-photo-caption">pioordozgoith auf pixabay.com</div>
									</div>

				
					
	    	    				    <div class="entry-headline">
			    	<p>Brasilianischer Präsident hofft auf &#8220;jede mögliche Unterstützung&#8221; von internationaler Gemeinschaft, Unternehmen und Zivilgesellschaft</p>
			    </div>
				    
		
	<div class="entry-content">
		<p>Brasília (AFP) &#8211; Brasiliens Präsident Jair Bolsonaro hat in einem Brief an seinen US-Kollegen Joe Biden zugesagt, die illegale Abholzung des Amazonas-Regenwaldes bis 2030 zu beenden. Zu erreichen sei dieses Ziel aber nur mit erheblichen finanziellen Mittels, erklärte der rechtsradikale Präsident. Er hoffe daher auf &#8220;jede mögliche Unterstützung&#8221; der internationalen Gemeinschaft sowie von Unternehmen und der Zivilgesellschaft.</p>
<p>Unter Bolsonaro hat die Vernichtung des Regenwaldes in Brasilien dramatisch zugenommen. Umweltschützer machen dafür direkt die Politik Bolsonaros verantwortlich, dem sie eine Begünstigung illegaler Rodungen vorwerfen. Bolsonaro hatte schon im Wahlkampf angekündigt, das Amazonas-Gebiet stärker wirtschaftlich zu erschließen, und öffnete immer wieder Schutzgebiete für Landwirtschaft und Bergbau.</p>
<p>Am 22. und 23. April nimmt Bolsonaro an einem von den USA organisierten virtuellen Klimagipfel teil, zu dem 40 Staats- und Regierungschefs aus aller Welt eingeladen wurden.</p>
<p>Biden hat den Kampf gegen die Erderwärmung zu einem seiner Hauptanliegen gemacht. Sein Vorgänger Donald Trump hatte die USA aus dem Pariser Klimaschutzabkommen von 2015 geführt und die Vereinigten Staaten damit bei der Klimapolitik international zum Außenseiter gemacht. Biden kehrte nach seinem Amtsantritt im Januar umgehend wieder zu der Vereinbarung zurück.</p>
<p>Der Amazonas-Regenwald ist für den Klimaschutz von zentraler Bedeutung &#8211; er gilt als &#8220;grüne Lunge&#8221; der Erde. Die Bäume können CO2 aufnehmen und speichern. Wenn sie jedoch abbrennen, absterben oder abgeholzt werden, gelangt das Treibhausgas wieder in die Atmosphäre.</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
	
	 	<div class="vce-ad vce-ad-container"><hr />
Werden Sie Teil der <strong>CSR NEWS-Community</strong>, 
gestalten Sie den Nachhaltigkeitsdialog mit, vermitteln Sie Impulse in unsere Gesellschaft und lesen Sie uns auch als eBook/Print.
<a href="https://csr-news.net/news/leserschaft/" target="_blank" rel="noopener">&gt; Weitere Infos</a></div>

</article>
		
		
		</main>

		
		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/#respond" style="display:none;">X</a></small></h3><p class="must-log-in">Sie müssen eingeloggt (<a href="https://csr-news.net/news/login_34129?redirect_to=https%3A%2F%2Fcsr-news.net%2Fnews%2F2021%2F04%2F16%2Fbolsonaro-illegale-regenwald-abholzung-bis-2030-beendet%2F">logged in</a>) sein, um kommentieren zu können.</p>	</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="widget_sp_image-9" class="widget widget_sp_image"><a href="https://csr-news.net/news/newsletter-3/" target="_self" class="widget_sp_image-image-link"><img width="200" height="36" class="attachment-200x36 aligncenter" style="max-width: 100%;" src="https://www.csr-news.net/news/wp-content/uploads/2017/04/Newsletter.jpg" /></a></div><div id="media_image-3" class="widget widget_media_image"><a href="https://csr-news.net/news/leserschaft/"><img width="300" height="200" src="https://csr-news.net/news/wp-content/uploads/2020/11/CSR_Magazin_widget.jpg" class="image wp-image-137375  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="theme-my-login-3" class="widget widget_theme_my_login"><h4 class="widget-title"><span>Anmelden</span></h4><div class="tml tml-login">
<div class="tml-alerts"></div><form name="login" action="https://csr-news.net/news/login/" method="post">
<div class="tml-field-wrap tml-log-wrap">
<label class="tml-label" for="user_login">Benutzername oder E-Mail-Adresse</label>
<input name="log" type="text" value="" id="user_login" autocapitalize="off" class="tml-field">
</div>

<div class="tml-field-wrap tml-pwd-wrap">
<label class="tml-label" for="user_pass">Passwort</label>
<input name="pwd" type="password" value="" id="user_pass" class="tml-field">
</div>

				<style type="text/css" media="screen">
					.login-action-login #loginform,
					.login-action-lostpassword #lostpasswordform,
					.login-action-register #registerform {
						width: 302px !important;
					}
					#login_error,
					.message {
						width: 322px !important;
					}
					.login-action-login #loginform .gglcptch,
					.login-action-lostpassword #lostpasswordform .gglcptch,
					.login-action-register #registerform .gglcptch {
						margin-bottom: 10px;
					}
				</style>
			<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_740318605" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcPbR4UAAAAAFjpOkqV_UQ6vKYfkdsHp3FpjU0Y" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
<div class="tml-field-wrap tml-rememberme-wrap">
<input name="rememberme" type="checkbox" value="forever" id="rememberme" class="tml-checkbox">
<label class="tml-label" for="rememberme">Angemeldet bleiben</label>
</div>

<div class="tml-field-wrap tml-submit-wrap">
<button name="submit" type="submit" class="tml-button">Anmelden</button>
</div>

<input name="redirect_to" type="hidden" value="/news/2021/04/16/bolsonaro-illegale-regenwald-abholzung-bis-2030-beendet/">

</form>
</div>
</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><hr />
<p>Ihr <em><strong>Kontakt zur Redaktion</strong></em>:<br />
<span style="color: #0000ff;"><a style="color: #0000ff;" href="mailto:redaktion@csr-news.net">redaktion@csr-news.net</a></span><br />
Diensthabender Redakteur:<br />
Tel. +49 170 7268985</p>
<hr />
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span>CSR-Wissen-Themen</span></h4><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif;"><a href="https://csr-news.net/news/csr-wissen/"><span style="color: #808080;"><strong>Die Übersicht (A-Z)</strong></span></a></span></h6></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Ein Unternehmen des Vereins "Unternehmen Verantwortung Gesellschaft e.V."</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-68623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68623"><a href="https://csr-news.net/news/ueber-uns/">Über uns</a></li>
<li id="menu-item-68625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68625"><a href="https://csr-news.net/news/impressum/">Impressum</a></li>
<li id="menu-item-68624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68624"><a href="https://csr-news.net/news/haftungsausschluss/">Haftungsausschluss</a></li>
<li id="menu-item-113882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-113882"><a href="https://csr-news.net/news/datenschutz/">Datenschutz</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<script>
		jQuery(document).ready(function ($) {
			$(document).on("cmplzRunAfterAllScripts", cmplzRunHappyFormsScript);

			function cmplzRunHappyFormsScript() {
				if ($('.happyforms-form').length) $('.happyforms-form').happyForm();
			}
		})
	</script>
	<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
	<link rel='stylesheet' id='css-8-css'  href='https://csr-news.net/news/wp-content/mmr/9d2e122c-1617778738.min.css' type='text/css' media='all' />
<script type='text/javascript' id='js-6-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/csr-news.net\/news\/wp-content\/uploads\/2019\/03\/Header_Logo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/csr-news.net\/news\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #0073aa\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #0073aa;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#0073aa","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#f1f1f1","functional_text_color":"#0073aa","functional_border_color":"#f1f1f1","border_color":"#0073aa","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"11b66531f0","url":"https:\/\/csr-news.net\/news\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/news\/","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/csr-news.net\/news\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":""},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csr-news.net/news/wp-content/mmr/8ba52975-1617778700.min.js' id='js-6-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.61' id='gglcptch_api-js'></script>
<script type='text/javascript' id='js-7-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcPbR4UAAAAAFjpOkqV_UQ6vKYfkdsHp3FpjU0Y","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://csr-news.net/news/wp-content/mmr/368e0f9f-1617778738.min.js' id='js-7-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native"></script>
</body>
</html>