<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://csr-news.net/news/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Banken bekennen sich zu mehr Klimaschutz</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Banken bekennen sich zu mehr Klimaschutz" />
	<meta property="og:description" content="Bolsinger: &quot;Wir haben zuhauf Selbstverpflichtungen dieser Art&quot;" />
	<meta property="og:url" content="https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/" />
	<meta property="og:site_name" content="CSR NEWS - Nachrichten &amp; Fachdialoge" />
	<meta property="article:publisher" content="https://www.facebook.com/CSRMAGAZIN/" />
	<meta property="article:published_time" content="2020-07-01T06:14:55+00:00" />
	<meta property="article:modified_time" content="2020-07-01T06:17:47+00:00" />
	<meta property="og:image" content="https://csr-news.net/news/wp-content/uploads/2020/04/Frankfurt.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="987" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@csrnews_german" />
	<meta name="twitter:site" content="@csrnews_german" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://csr-news.net/news/#organization","name":"CSR NEWS","url":"https://csr-news.net/news/","sameAs":["https://www.facebook.com/CSRMAGAZIN/","https://twitter.com/csrnews_german"],"logo":{"@type":"ImageObject","@id":"https://csr-news.net/news/#logo","inLanguage":"de-DE","url":"https://csr-news.net/news/wp-content/uploads/2017/04/csr-news_platzhalter.jpg","width":"400","height":"261","caption":"CSR NEWS"},"image":{"@id":"https://csr-news.net/news/#logo"}},{"@type":"WebSite","@id":"https://csr-news.net/news/#website","url":"https://csr-news.net/news/","name":"CSR NEWS - Nachrichten &amp; Fachdialoge","description":"Gesellschaftliche Unternehmensverantwortung im Fokus","publisher":{"@id":"https://csr-news.net/news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://csr-news.net/news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/#primaryimage","inLanguage":"de-DE","url":"https://csr-news.net/news/wp-content/uploads/2020/04/Frankfurt.jpg","width":1600,"height":987,"caption":"Nicolas H\u00e4ns on Unsplash"},{"@type":"WebPage","@id":"https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/#webpage","url":"https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/","name":"Banken bekennen sich zu mehr Klimaschutz","isPartOf":{"@id":"https://csr-news.net/news/#website"},"primaryImageOfPage":{"@id":"https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/#primaryimage"},"datePublished":"2020-07-01T06:14:55+00:00","dateModified":"2020-07-01T06:17:47+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/"]}]},{"@type":"Article","@id":"https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/#article","isPartOf":{"@id":"https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/#webpage"},"author":{"@id":"https://csr-news.net/news/#/schema/person/026c186d6af975cfa2438d8a7860e2d4"},"headline":"Banken bekennen sich zu mehr Klimaschutz","datePublished":"2020-07-01T06:14:55+00:00","dateModified":"2020-07-01T06:17:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/#webpage"},"publisher":{"@id":"https://csr-news.net/news/#organization"},"image":{"@id":"https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/#primaryimage"},"keywords":"Commerzbank,Deutsche Bank,GLS Bank,Triodos,Umweltbank","articleSection":"Finanzwirtschaft,Topnews","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/#respond"]}]},{"@type":["Person"],"@id":"https://csr-news.net/news/#/schema/person/026c186d6af975cfa2438d8a7860e2d4","name":"afp - CSR NEWS"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CSR NEWS - Nachrichten &amp; Fachdialoge &raquo; Feed" href="https://csr-news.net/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="CSR NEWS - Nachrichten &amp; Fachdialoge &raquo; Kommentar-Feed" href="https://csr-news.net/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CSR NEWS - Nachrichten &amp; Fachdialoge &raquo; Banken bekennen sich zu mehr Klimaschutz Kommentar-Feed" href="https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/csr-news.net\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='css-0-css'  href='https://csr-news.net/news/wp-content/mmr/a70a2c05-1593514629.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css'  href='https://csr-news.net/news/wp-content/mmr/62151e42-1506350605.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='css-2-css'  href='https://csr-news.net/news/wp-content/mmr/58b01565-1592837044.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='css-3-css'  href='https://csr-news.net/news/wp-content/mmr/dfc80d2d-1491088843.min.css' type='text/css' media='screen, print' />
<link rel='stylesheet' id='css-4-css'  href='https://csr-news.net/news/wp-content/mmr/3bb531d9-1593426024.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/csr-news.net\/news\/","site":"https:\/\/csr-news.net\/news\/","ajax":"https:\/\/csr-news.net\/news\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csr-news.net/news/wp-content/mmr/a0e23557-1593514629.min.js'></script>
<link rel='https://api.w.org/' href='https://csr-news.net/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://csr-news.net/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://csr-news.net/news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://csr-news.net/news/?p=133013' />
<link rel="alternate" type="application/json+oembed" href="https://csr-news.net/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsr-news.net%2Fnews%2F2020%2F07%2F01%2Fbanken-bekennen-sich-zu-mehr-klimaschutz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://csr-news.net/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsr-news.net%2Fnews%2F2020%2F07%2F01%2Fbanken-bekennen-sich-zu-mehr-klimaschutz%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://csr-news.net/news/';
            var wpdm_home_url = 'https://csr-news.net/news/';
            var ajax_url = 'https://csr-news.net/news/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://csr-news.net/news/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<link rel="shortcut icon" href="https://csr-news.net/news/wp-content/uploads/2017/04/icon_2017.png" type="image/x-icon" />		<style type="text/css" id="wp-custom-css">
			/*
.grow { transition: all .2s ease-in-out; }
.grow:hover { transform: scale(1.1); }
*/		</style>
		<meta name="generator" content="WordPress Download Manager 3.1.02" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>

<body class="post-template-default single single-post postid-133013 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-130715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130715"><a href="https://csr-news.net/news/newsletter-3/">Newsletter</a></li>
<li id="menu-item-118736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118736"><a href="http://feeds.feedburner.com/csr-magazin">RSS</a></li>
<li id="menu-item-70041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70041"><a href="https://csr-news.net/news/praesentation/">Unternehmen &#038; NGOs im öffentlichen Dialog</a></li>
<li id="menu-item-120001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120001"><a href="https://csr-news.net/news/redaktion-im-dialog/">Redaktion im Dialog</a></li>
<li id="menu-item-118644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118644"><a href="https://csr-news.net/news/kontakt-zur-csr-news-redaktion/">Kontakt</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-sharemenue-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-32252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32252"><a href="https://www.facebook.com/CSRMAGAZIN/"><span class="vce-social-name">facebook</span></a></li>
<li id="menu-item-32253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32253"><a href="https://www.xing.com/communities/groups/csr-professional-7bf8-1001074"><span class="vce-social-name">XING</span></a></li>
<li id="menu-item-32254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32254"><a href="https://twitter.com/csrnews_german?lang=de"><span class="vce-social-name">twitter</span></a></li>
<li id="menu-item-117940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117940"><a href="https://www.linkedin.com/company/csr-news-net/?viewAsMember=true"><span class="vce-social-name">LinkedIn</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://csr-news.net/news/" title="CSR NEWS - Nachrichten &amp; Fachdialoge" class="has-logo"><img src="https://csr-news.net/news/wp-content/uploads/2019/03/Header_Logo.png" alt="CSR NEWS &#8211; Nachrichten &amp; Fachdialoge" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-71546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71546"><a href="https://csr-news.net/news/csr-magazin/">CSR MAGAZIN</a><li id="menu-item-68846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68846"><a href="https://csr-news.net/news/rubriken/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-68854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68854"><a href="https://csr-news.net/news/nachrichten/">alle Nachrichten</a>	<li id="menu-item-115570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115570 vce-cat-1457"><a href="https://csr-news.net/news/category/topnews/">Topnews</a>	<li id="menu-item-68855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68855"><a href="https://csr-news.net/news/partnermeldungen/">Partnermeldungen</a></ul>
<li id="menu-item-114994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114994"><a href="https://csr-news.net/news/csr-wissen/">Wissen</a><li id="menu-item-119454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119454"><a href="https://csr-news.net/news/rubriken/expertennetzwerk/">Expertennetzwerk</a><li id="menu-item-121662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121662"><a href="https://csr-news.net/news/veranstaltung/">Events</a><li id="menu-item-120054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120054"><a href="https://csr-news.net/news/leserschaft/">Leser &#038; Partner werden</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://csr-news.net/news/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Geben Sie hier Ihre Suche ein ..." onfocus="(this.value == 'Geben Sie hier Ihre Suche ein ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Geben Sie hier Ihre Suche ein ...')" placeholder="Geben Sie hier Ihre Suche ein ..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-133013" class="vce-single post-133013 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzwirtschaft category-topnews tag-commerzbank tag-deutsche-bank tag-gls-bank tag-triodos tag-umweltbank">

			<header class="entry-header">
							<span class="meta-category"><a href="https://csr-news.net/news/category/finanzwirtschaft/" class="category-1961">Finanzwirtschaft</a> <span>&bull;</span> <a href="https://csr-news.net/news/category/topnews/" class="category-1457">Topnews</a></span>
			
			<h1 class="entry-title">Banken bekennen sich zu mehr Klimaschutz</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">1. Juli 2020</span></div><div class="meta-item comments"><a href="https://csr-news.net/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/#respond">Kommentar</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://csr-news.net/news/author/afp-csr-news/">afp - CSR NEWS</a></span></span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="500" src="https://csr-news.net/news/wp-content/uploads/2020/04/Frankfurt-810x500.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://csr-news.net/news/wp-content/uploads/2020/04/Frankfurt-810x500.jpg 810w, https://csr-news.net/news/wp-content/uploads/2020/04/Frankfurt-300x185.jpg 300w, https://csr-news.net/news/wp-content/uploads/2020/04/Frankfurt-1024x632.jpg 1024w, https://csr-news.net/news/wp-content/uploads/2020/04/Frankfurt-768x474.jpg 768w, https://csr-news.net/news/wp-content/uploads/2020/04/Frankfurt-1536x948.jpg 1536w, https://csr-news.net/news/wp-content/uploads/2020/04/Frankfurt-1140x703.jpg 1140w, https://csr-news.net/news/wp-content/uploads/2020/04/Frankfurt.jpg 1600w" sizes="(max-width: 810px) 100vw, 810px" />
											<div class="vce-photo-caption">Nicolas Häns on Unsplash</div>
									</div>

				
					
	    	    				    <div class="entry-headline">
			    	<p>Bolsinger: &#8220;Wir haben zuhauf Selbstverpflichtungen dieser Art&#8221;</p>
			    </div>
				    
		
	<div class="entry-content">
		<p>Berlin (AFP &#8211; CSR NEWS) &#8211; Mehr Klimaschutz im Finanzsektor: Mehrere große deutsche Kreditinstitute &#8211; darunter unter anderem Deutsche Bank und Commerzbank &#8211; haben sich dazu verpflichtet, ihr Kredit- und Investmentgeschäft in Einklang mit den Zielen des Pariser Klimaabkommens zur Begrenzung der Erderwärmung zu bringen.</p>
<p>Wie die Institute am Dienstag mitteilten, wurde die Selbstverpflichtung von insgesamt 16 Akteuren des deutschen Finanzsektors unterzeichnet, die gemeinsam eine Bilanzsumme von mehr als 5,5 Billionen Euro und über 46 Millionen Kundenverbindungen in Deutschland haben.</p>
<p>&#8220;Banken spielen eine entscheidende Rolle im Kampf gegen den Klimawandel&#8221;, erklärte Deutsche-Bank-Chef Christian Sewing. &#8220;Denn es ist an uns, über Finanzierungen und Anlageprodukte die Mittel für die Transformation der globalen Wirtschaft bereitzustellen. Diese Herausforderung nehmen wir an.&#8221;</p>
<p>Konkret verpflichten sich die 16 Institute &#8211;  darunter auch traditionell nachhaltig ausgerichtete Unternehmen wie Triodos, die GLS Bank oder die Umweltbank &#8211; &#8220;gegenseitig akzeptierte Methoden&#8221; zur Messung der Klimaauswirkungen ihrer Kredit- und Investmentportfolien bis Ende 2022 einzuführen. Die Vereinbarung gelte aber &#8220;nur für solche Investmentportfolios, die nicht Gegenstand des Fonds- oder Mandatsgeschäfts sind&#8221;. Dieses werde &#8220;schrittweise ohne feste zeitliche Vorgaben berücksichtigt&#8221;.</p>
<p>Die finanzpolitische Sprecherin der Grünen-Bundestagsfraktion Lisa Paus, begrüßte die Initiative. &#8220;Die Finanzbranche steht vor gewaltigen Umbrüchen, um die Vorgaben der Pariser Klimaziele zu erreichen&#8221;, erklärte sie.</p>
<p>Auch der Verein Finanzwende lobte die Selbstverpflichtung der Institute als guten Schritt. &#8220;Solche Vereinbarungen ersetzten jedoch keine verbindlichen Regeln für den Finanzsektor&#8221;, erklärte Finanzwende-Vorstand Gerhard Schick.</p>
<p>Zudem äußerte er sich &#8220;irritiert, dass fast alle Landesbanken und Sparkassen die Vereinbarung bisher nicht unterzeichnet haben&#8221;. Gerade vom öffentlichen Finanzsektor erwarte er eine &#8220;Vorbildfunktion bei der Ausrichtung des Geschäftsmodells auf das Gemeinwohl, schließlich sind die Sparkassen gesetzlich darauf verpflichtet&#8221;.</p>
<p>Wenn alle Sparkassen und ihre Verbundinstitute mitmachten, könne Deutschland im Bereich nachhaltiger Geldanlage, aber auch bei der Berücksichtigung von Nachhaltigkeitsaspekten bei der Kreditvergabe, &#8220;schnell aus der Nische in die Breite zu kommen&#8221;, erklärte Schick. Der öffentliche Finanzsektor müsse &#8220;vom Bremsklotz zum Zugpferd beim Thema nachhaltige Finanzen werden&#8221;, forderte er.</p>
<p><em><strong>DER KOMMENTAR</strong></em></p>
<p>Für CSR NEWS ordnet Prof. Dr. Harald Bolsinger, Hochschule für angewandte Wissenschaften Würzburg-Schweinfurt, das Geschehen ein:</p>
<p>Wir haben zuhauf Selbstverpflichtungen dieser Art, die leider das Papier und die Marketingausgaben dafür nicht wert sind. Institute wie die Deutsche Bank zeigen, dass bisher Nachhaltigkeit eher ein Feigenblattthema für besondere Kunden war. Einen Sinneswandel kurz vor der Verpflichtung seitens der EU-Politik kund zu tun, grenzt aus meiner Sicht schon fast an eine Verhöhnung der Gesellschaft. Glaubwürdigkeit entsteht, indem Banken Nachhaltigkeit umsetzen und DANACH kommunizieren, wie sie das gemacht haben. Ankündigungen und Selbstverpflichtungen bevor man gehandelt hat sind da eher peinlich. Sicher tut es Instituten wie der Deutschen Bank gut, in einer Presseerklärung zusammen mit nachweislich nachhaltigen Banken genannt zu werden &#8211; aber ich glaube nicht, dass dort Nachhaltigkeit eine Vision ist, die es zu verwirklichen gilt &#8211; das ist eher &#8221; das machen wir auch&#8221; top vermarktet&#8230;</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://csr-news.net/news/tag/commerzbank/" rel="tag">Commerzbank</a> <a href="https://csr-news.net/news/tag/deutsche-bank/" rel="tag">Deutsche Bank</a> <a href="https://csr-news.net/news/tag/gls-bank/" rel="tag">GLS Bank</a> <a href="https://csr-news.net/news/tag/triodos/" rel="tag">Triodos</a> <a href="https://csr-news.net/news/tag/umweltbank/" rel="tag">Umweltbank</a>			</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcsr-news.net%2Fnews%2F2020%2F07%2F01%2Fbanken-bekennen-sich-zu-mehr-klimaschutz%2F&amp;t=Banken+bekennen+sich+zu+mehr+Klimaschutz"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcsr-news.net%2Fnews%2F2020%2F07%2F01%2Fbanken-bekennen-sich-zu-mehr-klimaschutz%2F&amp;text=Banken+bekennen+sich+zu+mehr+Klimaschutz"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcsr-news.net%2Fnews%2F2020%2F07%2F01%2Fbanken-bekennen-sich-zu-mehr-klimaschutz%2F&amp;title=Banken+bekennen+sich+zu+mehr+Klimaschutz"></a></li><li><a class="fa fa-whatsapp no-popup" href="whatsapp://send?text=https%3A%2F%2Fcsr-news.net%2Fnews%2F2020%2F07%2F01%2Fbanken-bekennen-sich-zu-mehr-klimaschutz%2F"></a></li>		</ul>
	</div>
	
	 
</article>
		
		
		</main>

		
					

		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/#respond" style="display:none;">X</a></small></h3><form action="https://csr-news.net/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="cf6c0aa21d"  name="cf6c0aa21d"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9ccdba6ea09238455f177147a339620" );document.getElementById("cf6c0aa21d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_15058660" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcPbR4UAAAAAFjpOkqV_UQ6vKYfkdsHp3FpjU0Y" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren Sie" /> <input type='hidden' name='comment_post_ID' value='133013' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="widget_sp_image-9" class="widget widget_sp_image"><a href="https://csr-news.net/news/newsletter-3/" target="_self" class="widget_sp_image-image-link"><img width="200" height="36" class="attachment-200x36 aligncenter" style="max-width: 100%;" src="https://www.csr-news.net/news/wp-content/uploads/2017/04/Newsletter.jpg" /></a></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-type="xing/follow" data-url="https://www.xing.com/news/pages/csr-news-1694" data-lang="de"></div>
<script>
  ;(function (d, s) {
    var x = d.createElement(s),
      s = d.getElementsByTagName(s)[0];
      x.src = "https://www.xing-share.com/plugins/follow.js";
      s.parentNode.insertBefore(x, s);
  })(document, "script");
</script></div></div><div id="theme-my-login-3" class="widget widget_theme_my_login"><h4 class="widget-title"><span>Anmelden</span></h4><div class="tml tml-login">
<div class="tml-alerts"></div><form name="login" action="https://csr-news.net/news/login/" method="post" data-ajax="1">
<div class="tml-field-wrap tml-log-wrap">
<label class="tml-label" for="user_login">Benutzername oder E-Mail-Adresse</label>
<input name="log" type="text" value="" id="user_login" autocapitalize="off" class="tml-field">
</div>

<div class="tml-field-wrap tml-pwd-wrap">
<label class="tml-label" for="user_pass">Passwort</label>
<input name="pwd" type="password" value="" id="user_pass" class="tml-field">
</div>

			<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1610720234" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcPbR4UAAAAAFjpOkqV_UQ6vKYfkdsHp3FpjU0Y" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
<div class="tml-field-wrap tml-rememberme-wrap">
<input name="rememberme" type="checkbox" value="forever" id="rememberme" class="tml-checkbox">
<label class="tml-label" for="rememberme">Angemeldet bleiben</label>
</div>

<div class="tml-field-wrap tml-submit-wrap">
<button name="submit" type="submit" class="tml-button">Anmelden</button>
</div>

<input name="redirect_to" type="hidden" value="/news/2020/07/01/banken-bekennen-sich-zu-mehr-klimaschutz/">

</form>
</div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span>CSR-Wissen-Themen</span></h4><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif;"><a href="https://csr-news.net/news/csr-wissen/"><span style="color: #808080;"><strong>Die Übersicht (A-Z)</strong></span></a></span></h6></div></div><div id="media_image-3" class="widget widget_media_image"><a href="https://csr-news.net/news/rubriken/expertennetzwerk/"><img width="300" height="200" src="https://csr-news.net/news/wp-content/uploads/2018/09/netzwerk-810x540-300x200.jpg" class="image wp-image-116171  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://csr-news.net/news/wp-content/uploads/2018/09/netzwerk-810x540-300x200.jpg 300w, https://csr-news.net/news/wp-content/uploads/2018/09/netzwerk-810x540-768x512.jpg 768w, https://csr-news.net/news/wp-content/uploads/2018/09/netzwerk-810x540-600x400.jpg 600w, https://csr-news.net/news/wp-content/uploads/2018/09/netzwerk-810x540.jpg 810w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title"><span>CC-Material senden</span></h4><div class="textwidget custom-html-widget"><a href="https://www.csr-news.net/news/cc-formular/"><img alt="Creative Commons Lizenzvertrag" style="border-width:0" src="https://www.csr-news.net/news/wp-content/uploads/2018/05/CC_BY.jpg" /></a><br /><a href="https://www.csr-news.net/news/cc-formular/">Senden Sie uns CC-lizensierte Dateien.</a></div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Ein Unternehmen des Vereins "Unternehmen Verantwortung Gesellschaft e.V."</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-68623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68623"><a href="https://csr-news.net/news/ueber-uns/">Über uns</a></li>
<li id="menu-item-68625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68625"><a href="https://csr-news.net/news/impressum/">Impressum</a></li>
<li id="menu-item-68624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68624"><a href="https://csr-news.net/news/haftungsausschluss/">Haftungsausschluss</a></li>
<li id="menu-item-113882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-113882"><a href="https://csr-news.net/news/datenschutz/">Datenschutz</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<link rel='stylesheet' id='css-8-css'  href='https://csr-news.net/news/wp-content/mmr/9d2e122c-1591176585.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/csr-news.net\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};var themeMyLogin = {"action":"","errors":[]};var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/csr-news.net\/news\/wp-content\/uploads\/2019\/03\/Header_Logo.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/csr-news.net\/news\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};var newsletter = {"messages":{"email_error":"Die E-Mail-Adresse ist nicht korrekt","name_error":"Name ist erforderlich","surname_error":"Nachname ist erforderlich","profile_error":"Ein Pflichtfeld ist nicht ausgef\u00fcllt","privacy_error":"Sie m\u00fcssen unsere Datenschutzerkl\u00e4rung akzeptieren, um den Newsletter zu beziehen."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csr-news.net/news/wp-content/mmr/b53624e4-1593426024.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.57'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcPbR4UAAAAAFjpOkqV_UQ6vKYfkdsHp3FpjU0Y","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://csr-news.net/news/wp-content/mmr/368e0f9f-1591176585.min.js'></script>

</body>
</html>